Xp sÂarrête...

Discussion dans 'Hardware, matos' créé par [55], 10 Juillet 2002.

Statut de la discussion:
Fermée.
  1. Offline
    [55] Elite
    Ca fait quatre jours que je réinstalle(mais ça fait des mois que ça dure)...
    Tout va bien : j'installe xp, mes programmes...
    Tout est fini, redémarrage, xp s'ouvre, et après un temps qui varie (mais très court), ma flèche s'arrête et plus rien ne se passe...
    J'ai essayé d'enlever des cd-rom, des disques durs, mais rien n'y fait...

    Je pense que c'est le disque dur qui chauffe trop...
    Est-ce possible ?

    A part dire que xp c'est nul et que je dois mettre 98, un conseil...plz
    [55], 10 Juillet 2002
    #1
  2. Offline
    [55] Elite
    J'ai une carte mère k7s5a et une geforce 4 ti 4200

    Et en effet il me met de temps en temps : le pilote de carte graphique semble provoquer l'instabilité du système...
    Mais j'ai mis le 29.80...
    Ne serait-ce pas le rate fix ?
    [55], 10 Juillet 2002
    #2
  3. Offline
    [55] Elite
    Oui
    [55], 10 Juillet 2002
    #3
  4. Offline
    Samcai Noir à lunettes
    g ca ossi depuis 2-3 jours, mais c rarement dans windows, c surtout dans les jeux, mais ca mest arrivé 2 fois en 2 jours, c en general kan je touche plus au pc
    Samcai, 10 Juillet 2002
    #4
  5. Offline
    [55] Elite
    Ok merci...Je te donne des nouvelles...
    [55], 10 Juillet 2002
    #5
  6. Offline
    Samcai Noir à lunettes
    ou bien kan je joue dailleur je joue plus trop tellement ca me fait chier de rebooter
    Samcai, 10 Juillet 2002
    #6
  7. Offline
    [55] Elite
    Oui ça arrive en plein jeu : l'image figée et son en boucle...
    [55], 10 Juillet 2002
    #7
  8. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    deja eu des thread a ce sujet
    Fist, 10 Juillet 2002
    #8
  9. Offline
    Samcai Noir à lunettes
    ah...
    ben jai eu ca bocou pendant un moment puis comme par miracle c arreté enfin... moi javais ca surtout avec cs
    et de temps en temps avec DOD mais tres rarement.
    je c pas c du a koi
    Samcai, 10 Juillet 2002
    #9
  10. Offline
    [55] Elite
    J'en ai déjà mis un...Est-ce que tu as un lien ?
    [55], 10 Juillet 2002
    #10
  11. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Fist, 10 Juillet 2002
    #11
  12. Offline
    [55] Elite
    merci m'sieur
    [55], 10 Juillet 2002
    #12
  13. Offline
    [55] Elite
    Pas vu de réponse...
    [55], 10 Juillet 2002
    #13
  14. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Fist, 10 Juillet 2002
    #14
  15. Offline
    [55] Elite
  16. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    et ben les possesseurs de ct cartes sont pas dans la merde lol
    Fist, 10 Juillet 2002
    #16
  17. Offline
    Drosophile Touriste
    il a raison j'ai le même probleme lorsque je monte en resolution et kil fait cho
    Drosophile, 10 Juillet 2002
    #17
  18. Offline
    Herbert Touriste
    et moi jai une carte graphique de merde et jai le meme probleme

    voodoo banshee :p
    Herbert, 10 Juillet 2002
    #18
  19. Offline
    Drosophile Touriste
    TNT2 mais attention g un celeron 466 ce qui n'aide ne rien :D
    Drosophile, 10 Juillet 2002
    #19
  20. Offline
    Nadjim ex membre
    j ai la meme carte mere que toi ,avec une g force 3ti 200
    ben la carte mere je trouve que pour le raport qualiter prix ca va tres bien (90 euro), jai eu le meme probleme que toi ,mon probleme venez de ma barette de ram ,malgres qu il me disais que j avais un blem comme toi avec la carte graphique ,tres peu de personne me croivent que ce problemes peux venir de la ram ,mais ecoute moi je voulais pas le croire mais le blem venez bien de la ram :))
    Nadjim, 10 Juillet 2002
    #20
Statut de la discussion:
Fermée.