Xp sÂarrête...

Discussion dans 'Hardware, matos' créé par [55], 10 Juillet 2002.

Statut de la discussion:
Fermée.
  1. Offline
    [55] Elite
    Oui j'ai vu que avec 2 barettes problèmes...
    Et ddr quelques fois...
    [55], 10 Juillet 2002
    #21
  2. Offline
    Nadjim ex membre
    ah oui si tu me crois pas demande a rbc9 c lui qui ma dit des le debut de verifier la ram ,mais malgres c conseil j ai tout tester séparément ,carte mère ,pros ,dd,ventilo,boitier,os et apres qq jours je me suis rabatus sur ce que rbc m avais conseiller ,et il avait raison comme pratiquement tjs :D
    Nadjim, 10 Juillet 2002
    #22
  3. Offline
    [55] Elite
    Tu as mis quoi alors ?
    [55], 10 Juillet 2002
    #23
  4. Offline
    Drosophile Touriste
    NON je ne te croi pas (reflexe de l'anne)

    Si ca vient de la comment resoudre le prob
    Drosophile, 10 Juillet 2002
    #24
  5. Offline
    Herbert Touriste
    alors ta dus changer une barrete de ram et lenlever
    Herbert, 10 Juillet 2002
    #25
  6. Offline
    Nadjim ex membre
    et bien ,j avais une barette de 256 en sd ,j ai misune barette de 256 en ddr et le probleme c regler ,moi si j ete toi je retire mes 2 barettes et je delande a un pot de m en preter une autre ou tu en achete une autre ,mais c mieux que tuen demande une a preter pour simplement voir si le probleme viens de la
    Nadjim, 10 Juillet 2002
    #26
  7. Offline
    Nadjim ex membre

    lol, il y a pas 50solution ,tu change de barette :D
    Nadjim, 10 Juillet 2002
    #27
  8. Offline
    [55] Elite
    J'ai 2 512, je vais essayer avec 1
    [55], 10 Juillet 2002
    #28
  9. Offline
    Nadjim ex membre

    oui ,je l ai remplacer par une autre ,comme j ai dit il retire ces 2 barettes et test avec une 3 eme :))
    Nadjim, 10 Juillet 2002
    #29
  10. Offline
    Nadjim ex membre

    essaye une a la fois ,et si sa le fais tjs essaye avec une 3 eme ,car moi j ete sur que c ete pas la ram ,car j avais 2 de 256 et j ai essayer avec les 2 et pt le probleme persister , jusqu au moment ou j ai eu une barette a un copain pour tester et la mon probleme ete resolu :))
    Nadjim, 10 Juillet 2002
    #30
  11. Offline
    Nadjim ex membre
    tiens moi au courant via un pm une fois que tu auras fais les tests de ta barette :))
    Nadjim, 10 Juillet 2002
    #31
  12. Offline
    [55] Elite
    Bon, je viens de flasher (020429.rom)

    On verra la suite (j'ai appris à ne plus me réjouir trop vite...)

    Merci à tous en tout cas.
    [55], 10 Juillet 2002
    #32
  13. Offline
    Guest ex membre
    Euh de la merde la K7S5A !!!

    Toms Hardware

    Les vendeurs ne veulent po avouer mais la K7S5A de ECS Elitegroup est un 'TOP' pour les AMD.
    Mais elle ne coute que 90 Euro. Le benefice sur un Asus qui coute presque le double est plus interessant.

    Conseil : n'ecoutez jamais les vendeurs (y en a des bons mais cette race est en voie de disparition!!!), le conseil de copains est po mal (meilleur que celui du vendeur la plupart du temps). Je pense que si on veut une evaluation objective d'un produit Toms Hardware est un must!!!


    En ce qui concerne le probleme de 55 :

    Ce que moi je fait ds ce genre de situation :

    1° Je debranche tout ce qui est inutile pour un simple startup de windows.
    c.a.d. :
    - pas de carte audio, TV etc. Seul ta carte VGA reste.
    - Memoires : je laisse une barrette (j'essaye l'une et puis l'autre)
    - Durs et CD-Rom : Seul le durs avec C: reste branche

    2° Je sors une vieille VGA PCI (ma bonne Matrox Mystique). Attention : ca ce peut que tu dois d'abord changer ds ton bios un truc : Initiate Display First (PCI)

    3° Format c: et reinstallation de WIN

    4° J'achete un nouveau PC (ceci est rare, souvent avec le 1° tu decouvre deja le probleme)
    Note que j'ai eu le coup. Apres avoir remarque que mon chat etait parvenu a pisser sur la carte mere (je mettais jamais de couvercle car mes durs chauffais trop : 4 durs SCSI et 2 IDE ds un midi tower :D ) et toute mes cartes et connexions PCI etait oxydee a donf. (sale bete X( ) Depuis je garde tjs mon PC ferme avec des ventilo supplementaires.

    NB : ds 1° je garde la VGA mais je l'enleve et je la remets pour etre certain qu'elle avait po bouge et fait deconne ma machine.
    Guest, 10 Juillet 2002
    #33
  14. Offline
    Guest ex membre
    N'oublie po le "Clear CMOS" !!!
    Sinon ca risque de foirer encore plus !!!
    Guest, 10 Juillet 2002
    #34
  15. Offline
    [55] Elite
    Je dois faire ça où ?
    [55], 10 Juillet 2002
    #35
  16. Offline
    [55] Elite
    CMOS, c'est à la première page : j'ai changé heure,...
    mais j'ai remis mes 2 masters et mes 2 slaves...
    Fallait faire autre chose ?
    [55], 10 Juillet 2002
    #36
  17. Offline
    Nadjim ex membre

    alors la ram a rien donner?
    Nadjim, 10 Juillet 2002
    #37
  18. Offline
    Guest ex membre
    Pres de la pile sur ta carte mere y a un 'jumper' ...

    Attend je vais un coup chercher apres le manuel pour donner une description exacte.
    Guest, 10 Juillet 2002
    #38
  19. Offline
    Guest ex membre
    Me revoila.

    Si tu as le meme manuel de la carte mere que le mien, jette un coup d'oeil a la page 13.

    Le jumper Clear CMOS memory c'est le JP4 et il se situe a hauteur de slot PCI centrale (y en a 5) a environ 3 cm de la pile.

    Tu le mets sur les pins 1-2 pendant qq secondes (attention ton ordi eteind bien sur, et l'alimantation deconnecte du 220V). Apres tu le remets sur 2-3 et tu redemarre.

    La premiere fois que tu redemarre ton bios donnera une erreur. C'est normale!!! Tu rentre dans ton bios et fait les reglages necessaire comme d'habitude.

    C'est tout. :)
    Guest, 10 Juillet 2002
    #39
Statut de la discussion:
Fermée.